Bug 208395 - sound card problem
sound card problem
Status: CLOSED DUPLICATE of bug 187906
Product: Fedora
Classification: Fedora
Component: liboil (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-28 07:46 EDT by Ponnusamy
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-02 15:08:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
log file for the sound card probelm (10.48 KB, text/plain)
2006-09-28 07:46 EDT, Ponnusamy
no flags Details

  None (edit)
Description Ponnusamy 2006-09-28 07:46:05 EDT
Description of problem:
First day I heard the sound.But now I'm not hear it.My sound card detect(the PCM
device: Intel ICH[intel ICH6]).What I do next?.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:Please give ur suggestions


Additional info:I enlcosed the log file
Comment 1 Ponnusamy 2006-09-28 07:46:06 EDT
Created attachment 137310 [details]
log file for the sound card probelm
Comment 2 Matthias Saou 2006-09-28 07:53:21 EDT
What does this have to do with liboil from Extras!?
Please reassign to the proper component, probably alsa-lib from Core.
Comment 3 Matthias Saou 2006-10-02 15:08:20 EDT
Closing as NOT

*** This bug has been marked as a duplicate of 187906 ***

Note You need to log in before you can comment on or make changes to this bug.