Bug 20866 - Oracle RH7
Summary: Oracle RH7
Status: CLOSED DUPLICATE of bug 18391
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: glibc   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-14 20:49 UTC by jmh1
Modified: 2016-11-24 14:58 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-15 05:31:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description jmh1 2000-11-14 20:49:11 UTC
What do I have to do to get Oracle 8 to install on RedHat 7?

Comment 1 Kenneth Topp 2000-11-15 05:31:15 UTC
Should should have to just follow the 'tructions in this old/fixed bug ;)
#18391 ( http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=18391 ).

This is a dup.

Comment 2 Jakub Jelinek 2000-11-15 09:44:59 UTC

*** This bug has been marked as a duplicate of 18391 ***


Note You need to log in before you can comment on or make changes to this bug.