Bug 209220 - Review Request: libpreludedb-pgsql - pgsql plugin for libprelude
Review Request: libpreludedb-pgsql - pgsql plugin for libprelude
Status: CLOSED DUPLICATE of bug 209215
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Package Reviews List
:
Depends On: 209214
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-03 17:39 EDT by Thorsten Scherf
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-30 19:28:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Thorsten Scherf 2006-10-03 17:39:04 EDT
Spec URL: http://people.redhat.com/tscherf/yum/fedora/5.92/i386/
SRPM URL: http://people.redhat.com/tscherf/yum/fedora/5.92/i386/
Description: 
This plugin authorise prelude to store alerts into a pgsql database.

This is my first package and I need a sponsor.
Comment 1 Thorsten Scherf 2006-10-03 17:51:05 EDT
see #209215
Comment 2 Mamoru TASAKA 2006-12-30 00:14:29 EST
(removing NEEDSPONSOR)
Comment 3 Mamoru TASAKA 2006-12-31 23:13:33 EST

*** This bug has been marked as a duplicate of 209215 ***

Note You need to log in before you can comment on or make changes to this bug.