Bug 209281 - RFE: Please, update OpenSync to a last 0.19 release
RFE: Please, update OpenSync to a last 0.19 release
Status: CLOSED DUPLICATE of bug 210443
Product: Fedora
Classification: Fedora
Component: libopensync (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Andreas Bierfert
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2006-10-04 06:19 EDT by Andy Shevchenko
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-10-20 06:51:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Andy Shevchenko 2006-10-04 06:19:41 EDT
Description of problem:
Please, update OpenSync to a last 0.19 release. It has issued a few days ago.

Thank you.
Comment 1 Andy Shevchenko 2006-10-04 06:23:34 EDT
Official release notes.

P.S. I've checkout libopensync today, but it is still 0.18-7.
Comment 2 Andreas Bierfert 2006-10-20 06:51:27 EDT
Comment 3 Laurent Rineau 2006-11-24 07:33:38 EST
For easier reading of the bugs involved, I would like to mark this bug as DUP 
of bug #210443, which has more comments.

*** This bug has been marked as a duplicate of 210443 ***

Note You need to log in before you can comment on or make changes to this bug.