Bug 209417 - Installation problem on HP Proliant 585
Installation problem on HP Proliant 585
Status: CLOSED DUPLICATE of bug 209416
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: anaconda (Show other bugs)
5.0
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-05 06:12 EDT by Silvio Schloeffel
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-05 10:53:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Silvio Schloeffel 2006-10-05 06:12:59 EDT
Installation on HP Proliant dl 585 fails.
The installtion starts correct but after the first cd the system fails with the 
following message:
"An error occurred umnounting the cd. Please make shure your not accessing /mnt/
source ..."
Nothing access this directory and on the console can't see a problem.

Systemhardware:
HP Proliant dl 585
4x AMD Opteron 1,8Ghz
8Gb Ram
HP smart array 5i controller
2x Emulex LP9002 Card
Comment 1 Jeremy Katz 2006-10-05 10:53:18 EDT

*** This bug has been marked as a duplicate of 209416 ***

Note You need to log in before you can comment on or make changes to this bug.