Bug 20973 - no backup_active directive mentioned in lvs.cf man page
Summary: no backup_active directive mentioned in lvs.cf man page
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat High Availability Server
Classification: Retired
Component: documentation (Show other bugs)
(Show other bugs)
Version: beta
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Phil Copeland
QA Contact: Phil Copeland
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-16 18:57 UTC by Need Real Name
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-17 19:39:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-11-16 18:57:12 UTC
Tells you that the backup router will not be used because it isn't
activated, but nowhere
does it tell you you need to.
(quick strings on the pulse binary found it)

Comment 1 Phil Copeland 2000-11-17 19:39:43 UTC
Nutbunnies...

Ok it was mentioned in the sample.cf file but not in the lvs.cf file
good call I'll go and mercillessly flog myself later over it

Phil
=--=




Note You need to log in before you can comment on or make changes to this bug.