Bug 210457 - 8.11 is latest release.
8.11 is latest release.
Status: CLOSED DUPLICATE of bug 203369
Product: Fedora
Classification: Fedora
Component: ghostscript-fonts (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
http://mirror.cs.wisc.edu/pub/mirrors...
:
Depends On:
Blocks: FC7Target
  Show dependency treegraph
 
Reported: 2006-10-12 05:06 EDT by acount closed by user
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-16 05:15:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2006-10-12 05:06:02 EDT
get it from: http://mirror.cs.wisc.edu/pub/mirrors/ghost/fonts/

-thanks-
Comment 1 Tim Waugh 2006-10-16 05:15:07 EDT

*** This bug has been marked as a duplicate of 203369 ***

Note You need to log in before you can comment on or make changes to this bug.