Bug 210475 - Update rhgb
Update rhgb
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: rhgb (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks: FC6Update
  Show dependency treegraph
 
Reported: 2006-10-12 09:30 EDT by Matthias Clasen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-06 13:40:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2006-10-12 09:30:31 EDT
rhgb 0.16.4 is already in cvs, and just needs to be built as an update once
FC6 is out. It contains 13 additional translations which were missing from the
0.16.3 tarball.
Comment 1 Ray Strode [halfline] 2007-03-06 13:40:05 EST
Looks like this is already done:

$ brew latest-pkg dist-fc6 rhgb
Build                                     Tag                   Built by
----------------------------------------  --------------------  ----------------
rhgb-0.16.4-1.fc6                         dist-fc6              mclasen


Note You need to log in before you can comment on or make changes to this bug.