Bug 210929 - avc error
avc error
Status: CLOSED DUPLICATE of bug 165611
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-16 12:41 EDT by Need Real Name
Modified: 2014-03-16 23:03 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-16 13:28:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2006-10-16 12:41:39 EDT
Syncing hardware clock to system time(116.. subj=system_u:system_r:hwlock_t:s0
msg="changing system time exe:"/sbin/hwclock" (hostname=?, addr=?,
terminal=console res=success")
Comment 1 Bill Nottingham 2006-10-16 13:28:14 EDT

*** This bug has been marked as a duplicate of 165611 ***

Note You need to log in before you can comment on or make changes to this bug.