Bug 211524 - Config Channel target systems page shows wrong icon
Config Channel target systems page shows wrong icon
Status: CLOSED DUPLICATE of bug 211602
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Grant Gainey
Beth Nackashi
Depends On:
Blocks: rhn500h-config-mgmt
  Show dependency treegraph
Reported: 2006-10-19 16:16 EDT by Ken Ganong
Modified: 2007-04-18 13:51 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-10-20 09:29:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Ken Ganong 2006-10-19 16:16:53 EDT
on the configuration channel's target systems page, it shows a config file icon
for systems instead of the system's list-icon.
Comment 1 Grant Gainey 2006-10-20 09:29:44 EDT

*** This bug has been marked as a duplicate of 211602 ***

Note You need to log in before you can comment on or make changes to this bug.