Bug 212089 - Virt-manager loses guests after installation
Virt-manager loses guests after installation
Status: CLOSED DUPLICATE of bug 210648
Product: Fedora
Classification: Fedora
Component: virt-manager (Show other bugs)
6
i386 Linux
medium Severity urgent
: ---
: ---
Assigned To: Daniel Berrange
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-24 18:52 EDT by Tomi Malkki
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-24 19:51:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomi Malkki 2006-10-24 18:52:46 EDT
After guest OS is installed and rebooted - it dissapears from virt-manager
Comment 1 Daniel Berrange 2006-10-24 19:51:39 EDT

*** This bug has been marked as a duplicate of 210648 ***

Note You need to log in before you can comment on or make changes to this bug.