Bug 212119 - vmm is not discribed in elilo.conf
vmm is not discribed in elilo.conf
Status: CLOSED DUPLICATE of bug 212623
Product: Fedora
Classification: Fedora
Component: xen (Show other bugs)
6
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Prarit Bhargava
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-25 03:29 EDT by Atsushi SAKAI
Modified: 2007-11-30 17:11 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-14 11:06:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Atsushi SAKAI 2006-10-25 03:29:57 EDT
Description of problem:

vmm column is not discribed in elilo.conf.
User should edit elilo.conf for the Dom0 boot setting.

Version-Release number of selected component (if applicable):

How reproducible:

just see the elilo.conf file.

Expected results:

elilo.conf should write down the example for Dom0 boot case.

Additional info:
Comment 1 Prarit Bhargava 2006-11-14 11:06:49 EST

*** This bug has been marked as a duplicate of 212623 ***

Note You need to log in before you can comment on or make changes to this bug.