Bug 212413 - Anaconda fails, indicates a bug and requests the dump file be submitted under Anaconda.
Summary: Anaconda fails, indicates a bug and requests the dump file be submitted under...
Status: CLOSED DUPLICATE of bug 212018
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda   
(Show other bugs)
Version: 6
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-10-26 18:31 UTC by John Ward
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-26 18:52:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
This is a dump file copied to a diskette before the system requests a shutdown. (49.35 KB, text/plain)
2006-10-26 18:31 UTC, John Ward
no flags Details

Description John Ward 2006-10-26 18:31:33 UTC
Description of problem:
Installation halts and indicates the cause to be a bug. This occurs after 
selection of packages and services to be installed.

Version-Release number of selected component (if applicable):


How reproducible:I have attempted to install 5 times and the crash occured at 
the same point of installation each time.


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 John Ward 2006-10-26 18:31:33 UTC
Created attachment 139501 [details]
This is a dump file copied to a diskette before the system requests a shutdown.

Comment 2 Chris Lumens 2006-10-26 18:52:07 UTC

*** This bug has been marked as a duplicate of 212018 ***


Note You need to log in before you can comment on or make changes to this bug.