This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 212606 - new upstream version
new upstream version
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: openssh (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tomas Mraz
Brian Brock
ftp://ftp.openbsd.org/pub/OpenBSD/Ope...
:
Depends On:
Blocks: FC7Target
  Show dependency treegraph
 
Reported: 2006-10-27 14:12 EDT by LENHOF
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-21 11:30:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description LENHOF 2006-10-27 14:12:03 EDT
In the new upstream 4.4 version there are interesting changes :
- logging sftp
- the new Match Option to force a user to a command
Comment 1 LENHOF 2006-11-18 09:38:09 EST
The version is now 4.5 (mostly bug fix since 4.4)

Regards,
Comment 2 Robert Scheck 2006-12-18 16:03:27 EST
Ping? Why does nothing happen here?

Note You need to log in before you can comment on or make changes to this bug.