Bug 212766 - RFE: please upgrade to poedit-1.3.5
RFE: please upgrade to poedit-1.3.5
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: poedit (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Konstantin Ryabitsev
Fedora Extras Quality Assurance
http://www.poedit.org/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-28 16:53 EDT by petrosyan
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: poedit-1.3.5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-30 07:13:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2006-10-28 16:53:37 EDT
Description of problem:
please upgrade to poedit-1.3.5

Note You need to log in before you can comment on or make changes to this bug.