Bug 213450 - [RHEL 5] Huge sparse files /var/log/lastlog and /var/log/faillog creating system problems
Summary: [RHEL 5] Huge sparse files /var/log/lastlog and /var/log/faillog creating sys...
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: shadow-utils (Show other bugs)
(Show other bugs)
Version: 5.0
Hardware: All Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Peter Vrabec
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On: 213347
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-11-01 15:37 UTC by Peter Vrabec
Modified: 2007-11-30 22:07 UTC (History)
4 users (show)

Fixed In Version: beta2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-23 01:56:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 RHEL Product and Program Management 2006-11-01 16:10:44 UTC
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux release.  Product Management has requested further review
of this request by Red Hat Engineering.  This request is not yet committed for
inclusion in release.

Comment 7 Peter Vrabec 2006-11-13 10:49:07 UTC
*** Bug 215036 has been marked as a duplicate of this bug. ***

Comment 12 RHEL Product and Program Management 2006-12-23 01:56:06 UTC
A package has been built which should help the problem described in 
this bug report. This report is therefore being closed with a resolution 
of CURRENTRELEASE. You may reopen this bug report if the solution does 
not work for you.



Note You need to log in before you can comment on or make changes to this bug.