Bug 213789 - RFE: Please update coreutils to version 6.x
RFE: Please update coreutils to version 6.x
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
http://ftp.gnu.org/gnu/coreutils/
:
Depends On:
Blocks: FC7Target
  Show dependency treegraph
 
Reported: 2006-11-02 18:39 EST by Marcin Garski
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 6.7-1.fc7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-10 09:37:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcin Garski 2006-11-02 18:39:03 EST
On 22 Oct 2006 coreutils-6.4 has been released. There are tons of changes since
5.97 (included in Rawhide). Just read NEWS or CahngeLog.
Comment 1 Jonathan Underwood 2006-11-19 11:38:45 EST
Coreutils 6.5 released 19th November. Please update. Be nice to have updates for
FC-6 too.

Note You need to log in before you can comment on or make changes to this bug.