Bug 213919 - rhds71 RFE handle modrdn with newsuperior specified
rhds71 RFE handle modrdn with newsuperior specified
Status: CLOSED DUPLICATE of bug 171338
Product: Red Hat Directory Server
Classification: Red Hat
Component: Database - General (Show other bugs)
7.1
All Linux
high Severity medium
: DS9.0
: ---
Assigned To: Noriko Hosoi
Chandrasekar Kannan
: FutureFeature
Depends On:
Blocks: 434915 389_1.2.6
  Show dependency treegraph
 
Reported: 2006-11-03 14:20 EST by Issue Tracker
Modified: 2015-01-04 18:21 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-22 12:35:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 8 Andrew Bartlett 2008-01-10 00:19:12 EST
This is something that Samba4 needs for it's LDAP backend.  
Comment 17 Noriko Hosoi 2010-01-22 12:35:10 EST

*** This bug has been marked as a duplicate of bug 171338 ***

Note You need to log in before you can comment on or make changes to this bug.