Bug 215959 - kernel dm: full snapshot removal attempt causes a seg fault/kernel bug
Summary: kernel dm: full snapshot removal attempt causes a seg fault/kernel bug
Status: CLOSED DUPLICATE of bug 204791
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 4.4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Red Hat Kernel Manager
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-11-16 16:11 UTC by Bryn M. Reeves
Modified: 2007-11-17 01:14 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-16 16:23:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 Bryn M. Reeves 2006-11-16 16:23:45 UTC

*** This bug has been marked as a duplicate of 204791 ***


Note You need to log in before you can comment on or make changes to this bug.