Bug 216394 - Install FC6 64 bit on IBM x226 with ServeRAID 7e
Install FC6 64 bit on IBM x226 with ServeRAID 7e
Status: CLOSED DUPLICATE of bug 216393
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
other Linux
medium Severity urgent
: ---
: ---
Assigned To: Anaconda Maintenance Team
Depends On:
  Show dependency treegraph
Reported: 2006-11-20 02:56 EST by Swagato Paul
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-11-20 10:55:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Bug reported by anaconda.... (56.90 KB, text/plain)
2006-11-20 02:56 EST, Swagato Paul
no flags Details

  None (edit)
Description Swagato Paul 2006-11-20 02:56:32 EST
Description of problem:

I want to install Fedora Core 6 (64 bit version) on IBM xSeries 226(type 8648-
IAS) with 5GB RAM.
It has IBM ServeRAID 7e( Adaptec HostRAID) controller.
I have configured RAID10 with 4 U320 IBM SCSI disk.
Whien I am trying to install the OS 
it gives a bug report.
Debug page shows: type mismatch for d8000000, 1000000 old: uncachable new: 

The entire report is attached with it.
Comment 1 Swagato Paul 2006-11-20 02:56:32 EST
Created attachment 141624 [details]
Bug reported by anaconda....
Comment 2 Chris Lumens 2006-11-20 10:55:42 EST

*** This bug has been marked as a duplicate of 216393 ***

Note You need to log in before you can comment on or make changes to this bug.