Bug 217314 - Anaconda crashes during installation when trying to access Extras
Anaconda crashes during installation when trying to access Extras
Status: CLOSED DUPLICATE of bug 213356
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
6
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-26 18:09 EST by Yves Bellefeuille
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-27 14:40:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda dump (62.22 KB, text/plain)
2006-11-26 18:09 EST, Yves Bellefeuille
no flags Details

  None (edit)
Description Yves Bellefeuille 2006-11-26 18:09:48 EST
When installing Fedora 6, Anaconda crashed when I tried to access Extras. I got
the message to "file a bug report against Anaconda", so I'm doing so.

When Anaconda failed, I wasn't yet connected to the net.
Comment 1 Yves Bellefeuille 2006-11-26 18:09:49 EST
Created attachment 142141 [details]
Anaconda dump
Comment 2 Chris Lumens 2006-11-27 14:40:27 EST

*** This bug has been marked as a duplicate of 213356 ***

Note You need to log in before you can comment on or make changes to this bug.