Bug 218373 - Can not install FC6 onto MS Virtual PC/Machine platform
Summary: Can not install FC6 onto MS Virtual PC/Machine platform
Status: CLOSED DUPLICATE of bug 218370
Alias: None
Product: Fedora
Classification: Fedora
Component: a2ps (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-12-04 21:51 UTC by Kirk Loftis
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-04 22:04:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kirk Loftis 2006-12-04 21:51:58 UTC
Description of problem:

I could not install FC6 on the MS Virtual PC/Machine (both of them) platform.  
The graphical install was too large and the terminal based install produced a 
kernal that would not boot.

I was able to install FC5 on the MS Virtual PC/Machine using the graphical 
method before and I retested again after the FC6 failure.


Version-Release number of selected component (if applicable):


How reproducible:

2 machines, several times with both MS Virtual PC and MS Virtual Machines, both 
graphical and text based.


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Will Woods 2006-12-04 22:04:25 UTC

*** This bug has been marked as a duplicate of 218370 ***


Note You need to log in before you can comment on or make changes to this bug.