Bug 220822 - can not connect to internet when select installation options
can not connect to internet when select installation options
Status: CLOSED DUPLICATE of bug 212018
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
6
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-12-27 10:28 EST by jeff chen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-03 13:56:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump file from anaconda (68.66 KB, text/plain)
2006-12-27 10:28 EST, jeff chen
no flags Details

  None (edit)
Description jeff chen 2006-12-27 10:28:30 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.select fedora extras when install and get error.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 jeff chen 2006-12-27 10:28:30 EST
Created attachment 144403 [details]
dump file from anaconda
Comment 2 Jeremy Katz 2007-01-03 13:56:27 EST

*** This bug has been marked as a duplicate of 212018 ***

Note You need to log in before you can comment on or make changes to this bug.