Bug 224218 - [RHEL 5.1] qla3xxx panics in ql_process_macip_rx_intr
[RHEL 5.1] qla3xxx panics in ql_process_macip_rx_intr
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.1
All Linux
high Severity high
: ---
: ---
Assigned To: Konrad Rzeszutek
Brian Brock
:
Depends On:
Blocks: 216989 225200 227613
  Show dependency treegraph
 
Reported: 2007-01-24 12:40 EST by Andrius Benokraitis
Modified: 2015-07-14 00:25 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-27 12:04:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Konrad Rzeszutek 2007-01-24 12:52:40 EST
Please assign the BZ to me. I am still working on making a test-case that QLogic
can reproduce on their lab. Let me re-assign the 4.6 BZ to me.
Comment 3 Konrad Rzeszutek 2007-02-27 12:04:55 EST
I cannot reproduce this. Closing.

Note You need to log in before you can comment on or make changes to this bug.