Bug 224655 - rawhide has 'Fedora Core' in .discinfo
rawhide has 'Fedora Core' in .discinfo
Status: CLOSED DEFERRED
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Cantrell
Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-26 16:35 EST by Bill Nottingham
Modified: 2014-03-16 23:05 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-22 22:23:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2007-01-26 16:35:10 EST
Probably needs tweaked to match the desktop spin. Or do we tweak it even further
in the desktop spin?
Comment 1 Jesse Keating 2007-02-22 22:23:18 EST
Rawhide is still composed by distill, and it's still Core, since no extras
packages are there.  Once we merge, distill won't be used, there is no Core.

Note You need to log in before you can comment on or make changes to this bug.