Bug 225015 - manaworld-0.0.22.1 is available
Summary: manaworld-0.0.22.1 is available
Status: CLOSED DUPLICATE of bug 229120
Alias: None
Product: Fedora
Classification: Fedora
Component: manaworld   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Wart
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On: 225044
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-27 13:07 UTC by FEver
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-17 16:22:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description FEver 2007-01-27 13:07:17 UTC
manaworld-0.0.22.1 is already available. Repo version is 0.0.22.
Please update the package.

Comment 1 Wart 2007-02-17 16:22:55 UTC

*** This bug has been marked as a duplicate of 229120 ***


Note You need to log in before you can comment on or make changes to this bug.