Bug 225921 - Merge Review: jakarta-commons-beanutils
Merge Review: jakarta-commons-beanutils
Status: CLOSED DUPLICATE of bug 594756
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Package Reviews List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-31 14:08 EST by Nobody's working on this, feel free to take it
Modified: 2010-05-24 07:32 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-24 07:32:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nobody's working on this, feel free to take it 2007-01-31 14:08:09 EST
Fedora Merge Review: jakarta-commons-beanutils

http://cvs.fedora.redhat.com/viewcvs/devel/jakarta-commons-beanutils/
Initial Owner: fnasser@redhat.com
Comment 1 Stanislav Ochotnicky 2010-05-24 07:32:12 EDT

*** This bug has been marked as a duplicate of bug 594756 ***

Note You need to log in before you can comment on or make changes to this bug.