Bug 225933 - Merge Review: jakarta-commons-logging
Summary: Merge Review: jakarta-commons-logging
Status: CLOSED DUPLICATE of bug 589168
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 19:10 UTC by Nobody's working on this, feel free to take it
Modified: 2010-05-05 19:22 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-05 19:22:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 19:10:01 UTC
Fedora Merge Review: jakarta-commons-logging

http://cvs.fedora.redhat.com/viewcvs/devel/jakarta-commons-logging/
Initial Owner: dbhole@redhat.com

Comment 1 Alexander Kurtakov 2010-05-05 19:22:42 UTC

*** This bug has been marked as a duplicate of bug 589168 ***


Note You need to log in before you can comment on or make changes to this bug.