Bug 226245 - Merge Review: perl-Carp-Clan
Merge Review: perl-Carp-Clan
Status: CLOSED DUPLICATE of bug 226244
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Package Reviews List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-31 15:34 EST by Nobody's working on this, feel free to take it
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-20 19:30:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nobody's working on this, feel free to take it 2007-01-31 15:34:07 EST
Fedora Merge Review: perl-Carp-Clan

http://cvs.fedora.redhat.com/viewcvs/devel/perl-Carp-Clan/
Initial Owner: rnorwood@redhat.com
Comment 1 Steven Pritchard 2007-03-20 19:30:56 EDT

*** This bug has been marked as a duplicate of 226244 ***

Note You need to log in before you can comment on or make changes to this bug.