Bug 226362 - Merge Review: redhat-artwork
Merge Review: redhat-artwork
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Package Reviews List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-31 15:48 EST by Nobody's working on this, feel free to take it
Modified: 2009-09-26 10:51 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-19 01:15:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Nobody's working on this, feel free to take it 2007-01-31 15:48:58 EST
Fedora Merge Review: redhat-artwork

http://cvs.fedora.redhat.com/viewcvs/devel/redhat-artwork/
Initial Owner: davidz@redhat.com
Comment 1 Jason Tibbitts 2008-12-19 01:15:37 EST
I'm pretty sure this package is dead now, as it hasn't been in the distro since F-8.  The package should still be cleaned up in CVS, though (files deleted and dead.package added).
Comment 2 Peter Lemenkov 2009-09-26 10:51:13 EDT
Indeed, cvs tree should be cleaned up.

Note You need to log in before you can comment on or make changes to this bug.