Bug 226369 - Merge Review: rgmanager
Merge Review: rgmanager
Status: CLOSED DUPLICATE of bug 520563
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Package Reviews List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-31 15:50 EST by Nobody's working on this, feel free to take it
Modified: 2009-09-26 10:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-19 02:03:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Nobody's working on this, feel free to take it 2007-01-31 15:50:01 EST
Fedora Merge Review: rgmanager

http://cvs.fedora.redhat.com/viewcvs/devel/rgmanager/
Initial Owner: lhh@redhat.com
Comment 1 Jason Tibbitts 2008-12-19 02:03:11 EST
This is no longer present in the distro as a separate source package.
Comment 2 Peter Lemenkov 2009-09-26 10:49:20 EDT
BTW, it was splitted again from another package. :)

*** This bug has been marked as a duplicate of bug 520563 ***

Note You need to log in before you can comment on or make changes to this bug.