Bug 226385 - Merge Review: s390utils
Summary: Merge Review: s390utils
Status: CLOSED DUPLICATE of bug 458826
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 20:53 UTC by Nobody's working on this, feel free to take it
Modified: 2008-11-07 02:51 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-07 02:51:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 20:53:48 UTC
Fedora Merge Review: s390utils

http://cvs.fedora.redhat.com/viewcvs/devel/s390utils/
Initial Owner: pknirsch@redhat.com

Comment 1 Jason Tibbitts 2008-11-07 02:51:34 UTC
This isn't actually in CVS; it was not imported during the merge.  Closing this as a dup of the later package review ticket.

*** This bug has been marked as a duplicate of bug 458826 ***


Note You need to log in before you can comment on or make changes to this bug.