Bug 226401 - Merge Review: scrollkeeper (not started)
Summary: Merge Review: scrollkeeper (not started)
Status: CLOSED DUPLICATE of bug 250150
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
(Show other bugs)
Version: 7
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 20:56 UTC by Nobody's working on this, feel free to take it
Modified: 2008-01-23 12:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-23 12:26:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 20:56:19 UTC
Fedora Merge Review: scrollkeeper

http://cvs.fedora.redhat.com/viewcvs/devel/scrollkeeper/
Initial Owner: mbarnes@redhat.com

Comment 1 Mamoru TASAKA 2008-01-23 12:26:47 UTC
This is no longer needed. scrollkeeper is obsoleted by rarian.

*** This bug has been marked as a duplicate of 250150 ***


Note You need to log in before you can comment on or make changes to this bug.