Bug 226432 - Merge Review: squirrelmail
Merge Review: squirrelmail
Status: CLOSED DUPLICATE of bug 224245
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Package Reviews List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-31 16:01 EST by Nobody's working on this, feel free to take it
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-08 13:27:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nobody's working on this, feel free to take it 2007-01-31 16:01:35 EST
Fedora Merge Review: squirrelmail

http://cvs.fedora.redhat.com/viewcvs/devel/squirrelmail/
Initial Owner: wtogami@redhat.com
Comment 1 Jima 2007-02-08 13:27:45 EST

*** This bug has been marked as a duplicate of 224245 ***

Note You need to log in before you can comment on or make changes to this bug.