Bug 226454 - Merge Review: system-config-cluster
Summary: Merge Review: system-config-cluster
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 21:04 UTC by Nobody's working on this, feel free to take it
Modified: 2010-07-02 15:20 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-02 15:20:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 21:04:37 UTC
Fedora Merge Review: system-config-cluster

http://cvs.fedora.redhat.com/viewcvs/devel/system-config-cluster/
Initial Owner: jparsons@redhat.com

Comment 1 Garrett Holmstrom 2010-07-02 15:20:23 UTC
Since this package as well as its upstream are dead we can probably lay this bug to rest to get it off the merge review list.


Note You need to log in before you can comment on or make changes to this bug.