Bug 226520 - Merge Review: util-linux
Summary: Merge Review: util-linux
Status: CLOSED DUPLICATE of bug 252046
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 21:14 UTC by Nobody's working on this, feel free to take it
Modified: 2008-01-23 12:30 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-23 12:30:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 21:14:12 UTC
Fedora Merge Review: util-linux

http://cvs.fedora.redhat.com/viewcvs/devel/util-linux/
Initial Owner: kzak@redhat.com

Comment 1 Jason Tibbitts 2007-12-06 23:02:21 UTC
Is a review of util-linux still needed, given that it's been replaced by
util-linux-ng?

Comment 2 Mamoru TASAKA 2008-01-23 12:30:36 UTC
This is no longer needed. util-linux is obsoleted by util-linux-ng.

*** This bug has been marked as a duplicate of 252046 ***


Note You need to log in before you can comment on or make changes to this bug.