Bug 226589 - Merge Review: xorg-x11-drv-dynapro
Merge Review: xorg-x11-drv-dynapro
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nobody's working on this, feel free to take it
Fedora Package Reviews List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-31 16:24 EST by Nobody's working on this, feel free to take it
Modified: 2009-02-19 12:14 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-19 12:14:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nobody's working on this, feel free to take it 2007-01-31 16:24:44 EST
Fedora Merge Review: xorg-x11-drv-dynapro

http://cvs.fedora.redhat.com/viewcvs/devel/xorg-x11-drv-dynapro/
Initial Owner: krh@redhat.com
Comment 1 Jason Tibbitts 2007-07-31 19:18:23 EDT
Currently fails to start building due to a missing patch:
error: File
/home/tibbs/work/extras-cvs/xorg-x11-drv-dynapro/devel/dynapro-1.1.0-calibration.patch:
No such file or directory
Comment 2 Jason Tibbitts 2009-02-19 12:14:28 EST
This is being dropped from the distro.

Note You need to log in before you can comment on or make changes to this bug.