Bug 229413 - HWCERT: HP USB 2.0 Drive Key 512MB
HWCERT: HP USB 2.0 Drive Key 512MB
Status: CLOSED DUPLICATE of bug 229415
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Chris Williams
http://h18004.www1.hp.com/products/qu...
HP
:
: 229414 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-02-20 16:36 EST by Chris Moore
Modified: 2007-04-18 14:00 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-28 02:12:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Moore 2007-02-20 16:36:59 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           USB 2.0 Drive Key
Model:          512MB
Vendor:         Hewlett Packard
Category:       Component/Peripheral
Reporter:       cmoore@hp.com
Comment 1 S. Lele 2007-02-22 04:15:36 EST
Please provide test results as per the test plan.
Comment 2 S. Lele 2007-02-27 07:19:04 EST
Please provide test result as per the test plan.
Comment 3 S. Lele 2007-02-27 07:22:53 EST
*** Bug 229414 has been marked as a duplicate of this bug. ***
Comment 4 Chris Moore 2007-02-27 10:41:50 EST
You probably mean that it is a duplicate of 229415--just close this submission.
Comment 5 S. Lele 2007-02-28 02:11:37 EST
As per comment#4, this request will be closed.
Comment 6 S. Lele 2007-02-28 02:12:00 EST

*** This bug has been marked as a duplicate of 229415 ***

Note You need to log in before you can comment on or make changes to this bug.