Bug 229845 - update error
update error
Status: CLOSED DUPLICATE of bug 229663
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
6
other Mac OS
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-02-23 14:18 EST by Wim Heestermans
Modified: 2014-01-21 17:57 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-23 15:06:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
bugreport (1.37 KB, text/plain)
2007-02-23 14:18 EST, Wim Heestermans
no flags Details

  None (edit)
Description Wim Heestermans 2007-02-23 14:18:23 EST
trying to update packages, I get an error.

Bugrepport is attached
Comment 1 Wim Heestermans 2007-02-23 14:18:23 EST
Created attachment 148702 [details]
bugreport
Comment 2 Jeremy Katz 2007-02-23 15:06:09 EST

*** This bug has been marked as a duplicate of 229663 ***

Note You need to log in before you can comment on or make changes to this bug.