Bug 230414 - Openvrml needs to be rebuild against firefox 1.5.0.10
Openvrml needs to be rebuild against firefox 1.5.0.10
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: openvrml (Show other bugs)
6
All Linux
urgent Severity low
: ---
: ---
Assigned To: Braden McDaniel
Fedora Extras Quality Assurance
:
Depends On: 227262
Blocks:
  Show dependency treegraph
 
Reported: 2007-02-28 14:25 EST by Eric Tanguy
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 0.16.3-3.fc6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-16 18:32:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Eric Tanguy 2007-02-28 14:25:21 EST
Description of problem:
openvrml needs firefox 15.0.9 and stop the firefox update to 1.5.0.10

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Braden McDaniel 2007-02-28 14:29:37 EST
openvrml can't be rebuilt until problems with the firefox spec file are fixed 
(bug 227262).

Note You need to log in before you can comment on or make changes to this bug.