Bug 231007 - unable to access add/remove software
unable to access add/remove software
Status: CLOSED DUPLICATE of bug 230942
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-03-05 10:19 EST by Christopher Quolke
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-05 15:16:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
saved crash dump from the error (1.09 KB, application/octet-stream)
2007-03-05 10:19 EST, Christopher Quolke
no flags Details

  None (edit)
Description Christopher Quolke 2007-03-05 10:19:48 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Christopher Quolke 2007-03-05 10:19:48 EST
Created attachment 149264 [details]
saved crash dump from the error
Comment 2 Jeremy Katz 2007-03-05 15:16:58 EST

*** This bug has been marked as a duplicate of 230942 ***

Note You need to log in before you can comment on or make changes to this bug.