Bug 231105 - Update the transaction chapter
Summary: Update the transaction chapter
Status: CLOSED RAWHIDE
Alias: None
Product: JBoss Enterprise Application Platform 4
Classification: JBoss
Component: doc-Server_Configuration_Guide   
(Show other bugs)
Version: 4.2.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: kittoli
QA Contact:
URL:
Whiteboard:
Keywords: Documentation
: 231410 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-06 03:59 UTC by Michael Hideo
Modified: 2007-06-18 16:08 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-18 16:08:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Hideo 2007-03-06 03:59:19 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Michael Hideo 2007-03-06 03:59:41 UTC
From: http://jira.jboss.com/jira/browse/JBPAPP-28

Comment 2 Vinu S Renish 2007-03-08 00:41:59 UTC
*** Bug 231410 has been marked as a duplicate of this bug. ***

Comment 3 Michael Hideo 2007-06-06 04:50:57 UTC
Adding 'cc ecs-dev-list@redhat.com for team coverage


Note You need to log in before you can comment on or make changes to this bug.