Bug 231321 - DISREGARD unhandled exception during kickstart install
DISREGARD unhandled exception during kickstart install
Status: CLOSED DUPLICATE of bug 231322
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: anaconda (Show other bugs)
4.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-03-07 13:50 EST by Ben Cotton
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-07 14:12:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ben Cotton 2007-03-07 13:50:26 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ben Cotton 2007-03-07 13:58:28 EST
Please disregard this ticket.  The enter key jumped out in front of me.  Full
report contents under Bug ID 231322.
Comment 2 Jeremy Katz 2007-03-07 14:12:14 EST

*** This bug has been marked as a duplicate of 231322 ***

Note You need to log in before you can comment on or make changes to this bug.