Bug 23231 - rp3 has crashed
Summary: rp3 has crashed
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rp3   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-03 15:23 UTC by Ariasp Firoozian
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-03 15:23:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ariasp Firoozian 2001-01-03 15:23:49 UTC
applicatin "rp3-config" (process 756) has crashed due to fatal error.
(segmentation fault)

Comment 1 Nalin Dahyabhai 2001-01-16 02:24:57 UTC
Please update to the errata release of rp3, available from
http://www.redhat.com/errata/.  If this does not solve the problem, please
reopen this bug ID.


Note You need to log in before you can comment on or make changes to this bug.