Bug 232898 - Evolution crashes on exit after yum update
Evolution crashes on exit after yum update
Status: CLOSED DUPLICATE of bug 232691
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Matthew Barnes
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-03-19 08:21 EDT by Skip Palin
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-19 10:08:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bug report (9.30 KB, application/octet-stream)
2007-03-19 08:21 EDT, Skip Palin
no flags Details

  None (edit)
Description Skip Palin 2007-03-19 08:21:45 EDT
Mar 18 did a yum update
fedora-7 2.6.20-1.2997.fc7 #1 SMP Fri Mar 16 22:09:12 EDT 2007 x86_64 x86_64
x86_64 GNU/Linux

Evolution 2.10.0
Open Evolution check email click file quit, Evolution give a crash report everytime.
Comment 1 Skip Palin 2007-03-19 08:21:45 EDT
Created attachment 150360 [details]
Bug report
Comment 2 Matthew Barnes 2007-03-19 10:08:17 EDT

*** This bug has been marked as a duplicate of 232691 ***

Note You need to log in before you can comment on or make changes to this bug.