Bug 233095 - Fedora 6 package is newer than Fedora 7 package
Fedora 6 package is newer than Fedora 7 package
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: xfce4-websearch-plugin (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
:
Depends On:
Blocks: FE7Target
  Show dependency treegraph
 
Reported: 2007-03-20 10:20 EDT by Michael Schwendt
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version: 0.1.1-0.4.20070128svn2458.fc7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-20 16:55:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Schwendt 2007-03-20 10:20:47 EDT
Fedora 6 package is newer than Fedora 7 package.
New build is needed. Version in CVS is not tagged yet.

fedora AT christoph-wickert.de:
     xfce4-websearch-plugin
      FE6 > FE7 (0:0.1.1-0.3.20060923svn.fc6 > 0:0.1.1-0.2.20060923svn.fc6)
Comment 1 Christoph Wickert 2007-03-20 16:55:36 EDT
Updated to 0.1.1-0.4.20070128svn2458.fc7.

Note You need to log in before you can comment on or make changes to this bug.