Bug 234696 - hal-device-manager unclear ownership
Summary: hal-device-manager unclear ownership
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: hal (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: David Zeuthen
QA Contact:
URL:
Whiteboard:
Keywords:
: 230022 (view as bug list)
Depends On:
Blocks: FC7Target
TreeView+ depends on / blocked
 
Reported: 2007-03-31 13:33 UTC by Matthias Clasen
Modified: 2013-03-06 03:49 UTC (History)
2 users (show)

Fixed In Version: 0.5.9-0.git20070401.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-03 01:33:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matthias Clasen 2007-03-31 13:33:41 UTC
[mclasen@localhost devel]$ rpm -qf /usr/bin/hal-device-manager 
hal-0.5.9-0.git20070326.fc7
hal-gnome-0.5.9-0.git20070326.fc7

Comment 1 David Zeuthen 2007-04-02 23:58:53 UTC
*** Bug 230022 has been marked as a duplicate of this bug. ***

Comment 2 David Zeuthen 2007-04-03 01:33:12 UTC
Fixed.


Note You need to log in before you can comment on or make changes to this bug.