Bug 235162 - Update to 0.10
Summary: Update to 0.10
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: rhythmbox   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: FC7Target
TreeView+ depends on / blocked
 
Reported: 2007-04-04 05:27 UTC by Matthias Clasen
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version: 0.10.0-1.fc7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-04 14:45:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matthias Clasen 2007-04-04 05:27:45 UTC
Looks like 0.10 is a bugfix-only release that fixes several crasher bugs and
might be good to have in FC7.

Comment 1 Bastien Nocera 2007-04-04 14:45:12 UTC
All built in rhythmbox-0.10.0-1.fc7, along with the xdg-user-dirs patch.


Note You need to log in before you can comment on or make changes to this bug.