Bug 235587 - gscan2pdf needs a version upgrade
gscan2pdf needs a version upgrade
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: gscan2pdf (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bernard Johnson
Fedora Extras Quality Assurance
:
Depends On: perl-PDF-API2
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-07 12:10 EDT by Bernard Johnson
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version: 0.9.9-3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-04 00:21:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernard Johnson 2007-04-07 12:10:45 EDT
Description of problem:
There are newer versions of gscan2pdf that should be built.

Version-Release number of selected component (if applicable):
gscan2pdf-0.9.5-7.fc6
Comment 1 Bernard Johnson 2007-04-07 12:11:32 EDT
Newer builds depend on perl-PDF-API2.

Note You need to log in before you can comment on or make changes to this bug.