Bug 23680 - Imap-2000 upgrade problems
Imap-2000 upgrade problems
Status: CLOSED DUPLICATE of bug 18375
Product: Red Hat Linux
Classification: Retired
Component: imap (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Mike A. Harris
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-09 17:41 EST by Need Real Name
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-09 17:41:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-01-09 17:41:14 EST
We were running the imap-4.7-5 rpm on our system and upgraded to the imap-
2000-2.6 rpm.  After this upgrade, it ignored the mbox files in the home 
directories of the users, and instead started storing all mail 
in /var/spool/mail/<user> instead.  How can we enable the old 
functionality of imap where it transferred the mail from /var/spool/mail 
into the home directory mbox?

Let me know if you need more info.

Thanks,

Dave Zuzga
dzuzga@isdinc.com
Comment 1 Need Real Name 2001-01-11 14:58:57 EST

*** This bug has been marked as a duplicate of 18375 ***

Note You need to log in before you can comment on or make changes to this bug.